联系我们   Contact

Wing Gateway for Linux 32位

当前版本:1.0.7
配置需求:
  • 同一个局域网内已经安装了Wing FTP Server
  • Wing Gateway v1.0.7+ 需要 Wing FTP Server v6.4.3+
  • 处理器: Intel 或 AMD 的处理器
  • 内存: 1GB 的系统内存